top of page

Culinary Dr. Kitchen Group

Public·7 members
Weston Cook
Weston Cook

Laurent 25 Rar


Hi laurent,I am very interested in your work.I want to know whether these precedures can preocess in ubuntu18.04(Linux version 4.15.0-99-lowlatency (buildd@lcy01-amd64-013) (gcc version 7.5.0 (Ubuntu 7.5.0-3ubuntu118.04)) #100-Ubuntu SMP PREEMPT Wed Apr 22 21:10:38 UTC 2020) or in container in the future.Everytime,I have to install new dependency in a new computer that will cause many new issues.THANK YOU IN ADVANCE




Laurent 25 rar



Dear laurentI have finished OAI first run according to your blog and OAI website guide and got the same graph like aforeshowed.However,I can not find more detais about the explanation about x axis and y axis on this graph.Can you explain offer more deatils especially the unit of X axis and Y axis on this graph.Thany you in andvance!Best Regards


DearlaurentI have finished the OAI first run work according to the OAI gitlab guider and your blog.So,i have got the same graph like aforeshowed.However,I find these parameters are hard to comprehend in this graph .Becase I can not find any detail description about x axis and y axis on this paragraph.Can you offer more details about this graph especially the explanation of x and y axis.Thany you in advance!


2021/6/6Hi,laurent, I run gNB and nrUE with two USRP N310.And I use the command ping 10.0.1.1 -s 5000 on the UE side.The MAC layer error will be output on the gNB side, it says residual mac pdu length


Dear laurent, I tried to connect OAI gNB and OAI CN with OAI UE according to your tutorial, gNB is well connected to the CN, then I wrote the contents of targets/PROJECTS/GENERIC-NR-5GC/CONF/ue.conf into docker-compose/oai_db.sql.The following is the content that has written.


Dear laurent, Thanks for your advice.I successfully solved the problem that the PDU session could not be established. Now I deploy OAI gNB and OAI CN on the same machine, OAI UE on another machine, and UE successfully access GNB and CN, AMF registration is successful, PDU session establishment is successful, UE has been assigned 12.1.1.2 IP address.However, I used ping 12.1.1.2 on the CN side but ping failed.Do I need to set up some routing and forwarding rules?Can you give me some advice?Thanks a lot!Best regards,zx 041b061a72


About

Welcome to the group! You can connect with other members, ge...

Members

  • Ann Tan
  • Ibrahim Somrat
    Ibrahim Somrat
  • Steve Young
    Steve Young
  • Mike Kumar
    Mike Kumar
  • Edgar Nikitin
    Edgar Nikitin
bottom of page